JDownloader Community - Appwork GmbH
 

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: Jiaz
Forum: Allgemeine Diskussion 01.08.2012, 09:35
Replies: 4
Views: 1,547
Posted By Jiaz
der alte jd läuft mit 1.7 nicht so rund/hat...

der alte jd läuft mit 1.7 nicht so rund/hat fehler. ist nicht voll kompatibel. daher empfehle ich weiterhin 1.6!
Forum: Allgemeine Diskussion 31.07.2012, 12:06
Replies: 4
Views: 1,547
Posted By Jiaz
Der alte JD ist nicht voll 1.7 kompatibel....

Der alte JD ist nicht voll 1.7 kompatibel. Außerdem bestätigt AVG Probleme mit 1.7
Daher: für den alten JD lieber 1.6 nehmen (als default einstellen in der Systemsteuerung)
Showing results 1 to 2 of 2

 
Forum Jump
All times are GMT +2. The time now is 05:53.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.