View Single Post
  #3  
Old 07.05.2013, 00:11
woswasi woswasi is offline
Linkgrabbing Monster
 
Join Date: Mar 2012
Posts: 87
Default

Quote:
Originally Posted by Lram32 View Post
Maybe you hide the dialog window. You can reset all:

settings > Look and Feel > Dialog Windows > Reset Dialogs 'Don't show again' flags
tnx!
Reply With Quote