View Single Post
  #11  
Old 26.11.2015, 11:49
robertus robertus is offline
Mega Loader
 
Join Date: Dec 2010
Posts: 64
Default

Quote:
Originally Posted by Jiaz View Post
Please try another java version, 1.8.0-b132 is very old and buggy
Also I remember that someone having same issues and it was caused by bad kernel settings/wrong ipv6 setup
sorry but i see only these version in java web site

please can you tell me which version installed and how to unistall current version?
Code:
pi@raspberrypi ~ $ java -version
java version "1.8.0"
Java(TM) SE Runtime Environment (build 1.8.0-b132)
Java HotSpot(TM) Client VM (build 25.0-b70, mixed mode)
i tried a lot of command but java still there
Reply With Quote