Thread: Welches Java?
View Single Post
  #4  
Old 01.07.2013, 18:33
eisbaer's Avatar
eisbaer eisbaer is offline
Ehrenmitglied
 
Join Date: Mar 2009
Posts: 3,588
Default

Es ist so, das JD 0.9.581 besser / problemloser läuft mit , Java 6.
Dies gilt für die meisten User. Die Kombination Java 7 + JD 0.9.581 führt bei vielen zu sehr skurielen Problemen.
Bei JD2 BETA ist es so das da voller Java 7 Unterstützung gegeben ist.
Reply With Quote