View Single Post
  #6  
Old 23.02.2011, 12:29
remi
Guest
 
Posts: n/a
Default

@okpoubelle

Chaque plug-in devrait marcher dans la version stable de jD.

Veuillez lire "Liens qui ne fonctionnent pas?" dans la F.A.Q..