View Single Post
  #5  
Old 04.03.2010, 13:48
remi
Guest
 
Posts: n/a
Default

Don't use the latest JRE (java) version 6.0_18 and go back to version 6.0_17.
Reply With Quote