Thread: [See Bugtracker] firedrop.com Plugin veraltet
View Single Post
  #1  
Old 30.03.2018, 08:55
cocojambo cocojambo is offline
Baby Loader
 
Join Date: Mar 2018
Posts: 5
Default firedrop.com Plugin veraltet

Hallo zusammen,

da ich mich neu registriert habe möchte ich mich zunächst für die andauernde fantastische Arbeit des JD Teams bedanken!

Ich habe derzeit Probleme, einige Dateien vom Hoster firedrop.com zu laden. Bei einer kurzen Stichprobe habe ich festgestellt, dass die entsprechende Datei laut firedrop verschlüsselt ist (Passwort natürlich bekannt), es kommt jedoch keine Abfrage in JD, sondern die Fehlermeldung Plugin veraltet.

Wenn ich mich recht erinnere konnten einige Dateien von firedrop, die lediglich passwortgeschützt waren, problemlos geladen werden, auch mit "merken" des PW durch JD (kann aber auch sein, dass ich da gerade etwas verwechsle).

Ich habe gesehen, dass es bereits einen 2 Jahre alten Beitrag zum selben Hoster gibt, in dem der Nutzer seine Zugangsdaten nicht zur Verfügung gestellt hat. Sollte das Prozedere noch identisch sein, stelle ich meine gerne per PN inkl. Testlink zur Verfügung.

Danke im Voraus und frohe Ostern
Reply With Quote