View Single Post
  #521  
Old 23.09.2015, 09:44
Honeyko
Guest
 
Posts: n/a
Default

I'm having trouble getting "bubbles" to reappear after clicking the "do not show these again" box, and then deciding I'd rather have them back.

...I'd like to see (consider this a feature request) a preference setting to remove the "force on top" setting for bubbles.
Reply With Quote