Thread: [Reconnect working] Speedport W921V
View Single Post
  #13  
Old 03.02.2012, 22:49
Freeloader
Guest
 
Posts: n/a
Default

and adjust the timer in advanced settings change the 3rd one to 100, your welcome
Reply With Quote