Thread: [Declined] Wtyczka przestarzała egofiles
View Single Post
  #3  
Old 07.09.2013, 15:19
archi133
Guest
 
Posts: n/a
Default

W przeglądarce pokazuje, że plik jest one line, ale coś nie mogę go pobrać. Ale dziwne, bo tylko ten plik ma przestarzałą wtyczkę. Zatem faktycznie problem po stronie egofiles. No nic, dziękuję za odzew, poprzez niecierpliwość korzystam z innych linków, temat do zamknięcia pozdrawiam.
Reply With Quote