View Single Post
  #7  
Old 05.03.2010, 11:28
remi
Guest
 
Posts: n/a
Default

If you're using JRE (java) version 6.0_18 then go back to version 6.0_17.

Could you please post a detailed log?

Look here for logging instructions.
Reply With Quote