View Single Post
  #3  
Old 26.04.2013, 04:56
WarpedOne
Guest
 
Posts: n/a
Default

Quote:
Originally Posted by Lram32 View Post
Try to using several convinations, for example:

1. You can use the packagizer, creating a rule according to do that you want.
2. Set in the advanced option linkgrabbersettings.variouspackagelimit = 0
3. Or disable the advanced option LinkgrabberSettings.autopackagematchingcorrectionenabled
I tried option 2. It seems to do exactly what I was looking for but for some reason the download won't start. I think the error might have something to do with creating the folder for the download. I'll look into it more tomorrow.

Thanks for replying!
Reply With Quote