View Single Post
  #2  
Old 31.07.2012, 11:06
Jiaz's Avatar
Jiaz Jiaz is offline
JD Manager
 
Join Date: Mar 2009
Location: Germany
Posts: 67,320
Default

Der alte JD ist nicht voll 1.7 kompatibel. Außerdem bestätigt AVG Probleme mit 1.7
Daher: für den alten JD lieber 1.6 nehmen (als default einstellen in der Systemsteuerung)
__________________
JD-Dev & Server-Admin
Reply With Quote