JDownloader Community - Appwork GmbH
 

 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 20.05.2009, 16:51
Araldo Araldo is offline
Storm
 
Join Date: Mar 2009
Location: Bavaria/Germany
Posts: 214
Default [Beta 0.5.752] Reconnect deaktivert = Problem

Ich muß mit deaktiviertem Reconnect arbeiten. Mit der heutigen neuen Beta habe ich nun den "lustigen Effekt" daß jedesmal wenn ein Reconnect sinnvoll wäre unten ein roter Balken erscheint "Reconnect deaktiviert" und stehenbleibt. Ich habe jetzt nach ca. 30 Minuten Laufezeit unten "3 Module laufen", also schon 3 rote Balken die man nicht wegbekommt.

Edit by Jiaz: ist der reconnect auch aktiv und funktioniert?

Ich fürchte ich muß mir einen größeren Monitor kaufen, so ab ca. 20 Balken sehe ich wohl oben die Downloads nicht mehr

EDIT1: Des weiteren ist mir aufgefallen daß nach dem Entpacken der neuen Beta sämtliche Addons aktiviert sind, mußte erstmal fast alle abschalten (nicht schlimm, wollte es nur mitteilen).

Edit by Jiaz: ist kein bug sondern war schon immer so, nur das halt diesmal alle per default dabei sind (beta) und nicht nur wenige, früher wurden neu installierte auch per default gleich aktiviert

Win2003 SP2, Java 6u13

EDIT2: Auf dem Notebook mit XP SP3, Java 6u13 genau das Gleiche, liegt also nicht an Win2003.
__________________
Ich liebe JD! I love JD!

Last edited by Jiaz; 20.05.2009 at 18:13.
Reply With Quote
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 02:24.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.