JDownloader Community - Appwork GmbH
 

Reply
 
Thread Tools Display Modes
  #1  
Old 27.06.2011, 11:38
monty24 monty24 is offline
Modem User
 
Join Date: May 2009
Posts: 3
Default FileSonic Premium problem z pobraniem plików

Witam

Od dłuższego czasu mam problem z pobieraniem na koncie premium z FileSonic.
Linki są pokazywane jako aktywne ale przy rozpoczęciu pobierania wyskakuje komunikat "Połączenie utracone" po kilku, kilkunastu powtórzeniach "wznów" i "wymuś pobieranie" niektóre dają się uruchomić, a niektóre nie.
Moim zdaniem czas oczekiwania na rozpoczęcie pobierania jest w JD zbyt krótki, lub procedury autoryzacyjne w FileSonic zbyt długie.
W ustawieniach JD - pobieranie sieć - maksymalny czas oczekiwania na połączenie mam 120ms i więcej nie można.

Proszę o pomoc jak ten czas oczekiwania mogę wydłużyć, bo to powinno załatwić sprawę.

Pozdrawiam
monty24
Reply With Quote
  #2  
Old 28.06.2011, 11:14
editestowy's Avatar
editestowy editestowy is offline
Polish Supporter
 
Join Date: May 2009
Location: PL
Posts: 3,029
Default

Zweryfikowałeś, czy to nie jest przypadkiem związane z FV/AV?
Punkt 4. instrukcji poniżej.
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 21:01.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.