JDownloader Community - Appwork GmbH
 

Reply
 
Thread Tools Display Modes
  #1  
Old 14.07.2011, 21:38
ePoty
Guest
 
Posts: n/a
Default Problemas con Router Thomson TCW710

Buenas Noches:

Tenía el JD funcionando correctamente hasta que hoy comenzó a darme problemas con los tiempos de espera y buscando información encontré como hacer lo del cambio de IP.
Despues del cambio comenzó a funcionar correctamente otra vez.
Esto ocurrió por la mañana. Ahora a la noche al volver a encender el PC no me conecta a internet.
En el centro de redes veo que si reconoce el Router y esta conectado pero no conecta a internet.

Al hacer CMD>Ipconfig veo la ip pero no veo la puerta de enlace y en el estado de los medios me dice que estan todos desconectados.

He probado con otro PC y este si que me conecta a internet y puedo ver su ip y la puerta de enlace pero no puedo entrar en la configuración del router.

Ya he probado al darle al reset del router y sigue todo igual.

¿En el JD existe alguna opción para dejarlo todo como estaba?

¿Alguien puede echarme una mano?

Gracias
Saludos
Reply With Quote
  #2  
Old 14.07.2011, 22:20
bartok
Guest
 
Posts: n/a
Default

Hola,

Por favor indica que windows estas usando para que pueda darte una solución mas acurda. Pero la solución es configurar la puerta de enlace. Ya que es la dirección para comunicar con el router.

Saludos y suerte
Reply With Quote
  #3  
Old 15.07.2011, 07:45
ePoty
Guest
 
Posts: n/a
Default

Buenos Dias:

Windows Vista.

He conseguido recuperar la conexión haciendo un reset total del Router.
Pulsar reset - quitar alimentación - conectar alimentación y soltar reset despues de 5 segundos.

Despues he tenido que reestablecer la conexión desde el centro de redes.

Ahora trato de comprender que he hecho mal.

Todo ha sido a partir de crear el Script para renovación de IP automatica
en el JD.

Seguiré leyendo información.

Gracias
Saludos
Reply With Quote
  #4  
Old 16.07.2011, 01:51
bartok
Guest
 
Posts: n/a
Default

Hola,

Si quieres puedes pasarme el script y lo veo y te digo algo ^^. Seguramente este script modifica la puerta de enlace y falla.

Saludos y suerte
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 06:21.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.