JDownloader Community - Appwork GmbH
 

Reply
 
Thread Tools Display Modes
  #1  
Old 15.05.2009, 13:32
jogi08
Guest
 
Posts: n/a
Default Reconnect Problem [jd 0.5.547]

Infos:

System: Windows XP SP3
Java: 6.0 U11
Log: http://www.jdownloader.org/pastebin/...7f3ffadc555f9b

Problem:

Hi,

ich hab eine Problem mit dem Reconnect. Der Reconnect funktioniert einmal und beim nächsten mal garnicht und muss etweder manuel reconnect machen oder wenn ich nicht da bin wartet er die Wartezeit ab. ein Freund von mir hat das selbe Problem, aber mit einen anderen Router. Woran könnte das liegen ?

Gruß
jogi08
Reply With Quote
  #2  
Old 15.05.2009, 17:32
resua
Guest
 
Posts: n/a
Default

hast du den premium-haken unten links rausgemacht? und bei dem 3.Symbol von oben rechts einen haken reingemacht?

Hatte vor kurzem das selbe Problem und der Log sah ebenfalls so aus. Durch den og. Hinweis wurde es behoben..
Reply With Quote
  #3  
Old 15.05.2009, 17:36
jogi08
Guest
 
Posts: n/a
Default

Hi

bei mir kann ich keinen Feld zum Auswählen sehen.
Und den Hacken hatte ich beim Reconnect reingemacht.
Reply With Quote
  #4  
Old 15.05.2009, 17:43
resua
Guest
 
Posts: n/a
Default

links unten in der ecke, parallel zu den max. verb. ist so ne art glühbirne. das ist mir zuerst auch nicht aufgefallen.
Reply With Quote
  #5  
Old 15.05.2009, 18:28
jogi08
Guest
 
Posts: n/a
Default

o.k

Hab den gefunden. Werde das jetzt nochmal ausprobieren, mal sehen ob es funktioniert hat.
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 11:26.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.