JDownloader Community - Appwork GmbH
 

Reply
 
Thread Tools Display Modes
  #1  
Old 03.06.2009, 18:56
kubadrex
Guest
 
Posts: n/a
Default Brak samoczynnego startu kolejnego parta po sciagnieciu z Rapidshare

Witam. Mam problem w postaci tego, ze gdy sciagnie mi sie jeden part z Rapidshare i nastepuje odliczanie 15 min aby moc sciagac nastepny program mi sie zatrzymuje. Gdy klikne przycisk od startu przez chwile part jest aktywny (jest odliczanie), po czym z przycisku "play" przeskakuje mi na pauze. W czym tkwi problem?

@edit

dokladniej mowiac, po odliczeniu 15 min pisze "Laczenie" i nie nastepuje start. Dopiero kiedty klikne start raczyna sie sciaganie (czyli gdybym zostawil kompa na noc sciagnalby mi sie tylko jeden part)

Last edited by kubadrex; 04.06.2009 at 15:23.
Reply With Quote
  #2  
Old 05.06.2009, 10:30
djuzi's Avatar
djuzi djuzi is offline
JD Polish Support (inactive)
 
Join Date: Mar 2009
Location: Poland
Posts: 486
Default

Witaj, potrzebny jest dziennik zdarzeń (użyj opcji w panelu zadańDziennik zdarzeń -> Wyślij dziennik i podaj uzyskany link tutaj) oraz przykładowe 2 linki.
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 10:55.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.