JDownloader Community - Appwork GmbH
 

 
 
Thread Tools Display Modes
  #1  
Old 03.03.2011, 22:01
link3535
Guest
 
Posts: n/a
Default problème lien megaupload connexion perdue

Bonjour

depuis aujourd'hui j'ai un gros souçi jdownloader et très lent et au bout de 5 minutes il m'affiche connexion perdue j'ai essayé sur mes 2 pcs et même résultat
j'ai telechargé une version 6 .17 de java croyant que le problème venait peut être de là j'ai réduit mes connexions maximumx et mes telechargements maximum rien n'y fait
le problème ne survient qu'avec les liens megaupload sur rapidshare pas de problème
quelqu'un a t il une idée ?
je suis chez free en dregroupé total

Last edited by link3535; 04.03.2011 at 09:50.
  #2  
Old 04.03.2011, 14:05
remi
Guest
 
Posts: n/a
Default

Est-ce que vous avez des comptes?

Quelle est votre valeur pour "Connex. Max"?

Veuillez lire "Problèmes de téléchargement?" et "Téléchargements lents?" dans la F.A.Q..
  #3  
Old 04.03.2011, 14:50
link3535
Guest
 
Posts: n/a
Default

Bonjour

Je n'ai aucun compte prenium j'ai mis connexion max sur 2
je pense que le problème vient de megaupload uniquement j'ai reusi à telecharger sur rapidshare tout en ayant connexion perdue affichée sur le lien megaupload
ça fait longtemps que j'utilise jdownloader et je n'avais jamais eu aucun souci
j'ai installé mipony pensant que le prb avec megaupload venait de jdownloader mais ça fait pareil à savoit prb sur megaupload mais j'arrive à telecharger sur fileserve par exemple
j'ai consulté la FAQ mais j'ai pas trouvé de solution
  #4  
Old 04.03.2011, 20:35
fma16
Guest
 
Posts: n/a
Default

Essayez de télécharger depuis un navigateur.
Le nombre de connexion max. doit être fixé à 1. Le fait de ne pas avoir de compte premium ne vous donne pas accès a des connexions multiples.
  #5  
Old 05.03.2011, 00:11
link3535
Guest
 
Posts: n/a
Default

depuis le navigateur je n'ai pas de prb le debit est même très bon mais ça à l'air de refonctionner sans prb depuis ce soir sur jdownloader
  #6  
Old 05.03.2011, 01:05
fma16
Guest
 
Posts: n/a
Default

On peut dire que le problème est résolu!
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 21:04.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.