JDownloader Community - Appwork GmbH
 

Reply
 
Thread Tools Display Modes
  #1  
Old 19.08.2010, 01:41
MetalSonic
Guest
 
Posts: n/a
Default Jdownloader no quiere descargar de Megaupload

Hola soy nuevo aqui y tengo un problema con el Jdonwloader:

No me deja descargar del jdownloader se la pasa en tiempo limite expirado y cuando intengo descargar de la pagina (**External links are only visible to Support Staff**www.megaupload......)siempre me aparece los exactamente mismos datos "Tu dirección IP ha descargado 1800624347 bites. Por favor, espere 122 minutes y después trate de descargar de nuevo" pero al intentar descarga de nuevo un par de minutos despues me deja descargar en la pagina del link ,y pensando en que ya funciona vuelvo a darle play al JDw y me sale otra vez el tiempo limite expirado infinito y ocurre lo mismo de siempre mencionado arriba otra vez los mismo datos y que espere pero luego puedo volver a descargar

A ver si alguien me da una manita ,ya me tiene molesto creo que podria ser problema de mi JDw pero no se me ocurre nada

Last edited by MetalSonic; 19.08.2010 at 04:21.
Reply With Quote
  #2  
Old 19.08.2010, 13:05
bartok
Guest
 
Posts: n/a
Default

Hola,

No creo que sea de JD porque a mi me descarga bien hasta el momento, pero para asegurarte puedes eliminarlo completamente e instalarlo de nuevo.

Al parecer otro usuario se ha quejado del mal funcionamiento de MU hoy, quizás fue unos minutos que estaban haciendo modificaciones en su servidor.

No creo que sea de bloqueo de IP porque megaupload no inflige límite para los usuarios free, pero cuando te bloquean la IP por llegar al límite en algún servidor si tienes IP dinámica puedes parar el router y ponerlo en marcha tras unos 10 segundos aproximadamente para conseguir una IP nueva, o configurar las reconexiones automáticas con la siguiente guía:

http://board.jdownloader.org/showthread.php?t=17498

Saludos y suerte
Reply With Quote
  #3  
Old 19.08.2010, 18:45
MetalSonic
Guest
 
Posts: n/a
Default

Efectivamente bartok apague el router unos minutos y funciono de nuevo,gracias por la ayuda
Reply With Quote
  #4  
Old 20.08.2010, 00:18
bartok
Guest
 
Posts: n/a
Default

De nada

Saludos y suerte
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 12:05.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.