JDownloader Community - Appwork GmbH
 

Reply
 
Thread Tools Display Modes
  #1  
Old 26.05.2014, 10:26
rower
Guest
 
Posts: n/a
Default Nie działa ponowne połączenie

Działa wam ponowne połączenie? U mnie drugi dzień nie działa. Już sprawdziłem wszystkie, włączałem i wyłączałem modem, zrestartowałem system, ale rozłączenia i potem połączenia nie mogę uzyskać na Sagem Fast 2704.
jdlog://8838963166931/
Reply With Quote
  #2  
Old 26.05.2014, 17:08
editestowy's Avatar
editestowy editestowy is offline
Polish Supporter
 
Join Date: May 2009
Location: PL
Posts: 3,028
Default

U mnie działa (ale na innym routerze niż twój).
Nie aktualizowałeś np. firmware routera?
Utwórz ponownie skrypt i powinno zadziałać, może coś się zmieniło w wyglądzie interfejsu www routera i stary skrypt nie działa.
Reply With Quote
  #3  
Old 26.05.2014, 23:00
rower
Guest
 
Posts: n/a
Default

Nie, nie ten router nie ma aktualizacji Orange od dawna, a oficjalnej tez nigdzie nie można znaleźć. Widzę że ostatnia aktualizacja plików reconnectu była 23 maja i od tego czasu właśnie jest problem. Okazało się że IP modemu, które miałem od dawna w JD jako modem.home teraz jest nagle złe i wykrył mi nowe 192.168.1.1 i teraz dopiero na tym mi działa dobrze. Czyli wszyscy którzy mieli modem.home na tym routerze muszą chyba zmienić na numeryczne.
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 15:33.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.