JDownloader Community - Appwork GmbH
 

Reply
 
Thread Tools Display Modes
  #1  
Old 20.10.2010, 19:25
granxo
Guest
 
Posts: n/a
Default Arcor Easy Box A300 W-lan won´t work

Hello guys,

I´m using an Arcor Easy Box A300 WLAN Router, and no matter how often I try, altough im using the definetly correct login datas, the reconnect just won´t work.

Log: http://jdownloader.org/pastebin/15722

thanks in advance,
granxo

Last edited by granxo; 21.10.2010 at 03:06.
Reply With Quote
  #2  
Old 27.10.2010, 23:31
granxo
Guest
 
Posts: n/a
Default

nobody? :/
Reply With Quote
  #3  
Old 28.10.2010, 08:15
acle120
Guest
 
Posts: n/a
Default

Start x:\RouterControl\RouterControl.exe /DISCONNECT /CONNECT /MULTI /QUIT
Reply With Quote
  #4  
Old 30.10.2010, 01:17
granxo
Guest
 
Posts: n/a
Default

forgot to mention it, using mac os x 10.6.4, but had the same problems on windows, but my brother can use the reconnect without any problems!

what to do on a mac?
Reply With Quote
  #5  
Old 30.10.2010, 13:01
remi
Guest
 
Posts: n/a
Default

Your brother might have secretly recorded a reconnection script. Check whether he accepts exchanging his script for a bar of chocolate.
Reply With Quote
  #6  
Old 04.11.2010, 21:17
granxo
Guest
 
Posts: n/a
Default

thanks a lot mate, gonna ask him when he is back from university..

rather think he´d like to have a bottle of beer :D
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 01:58.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.