JDownloader Community - Appwork GmbH
 

Reply
 
Thread Tools Display Modes
  #1  
Old 03.08.2011, 12:41
paga paga is offline
Junior Loader
 
Join Date: Aug 2009
Posts: 13
Default Update Fehlermeldung

Seit einigen Tagen erhalte ich laufend folgende Fehlermeldung:

"Update /jd/plugins/hoster/FUploadNet-Plugin[Restart on plugin out of date errors]"

Auch nach einer Neu-Installation des jDownloaders.

Bis vor kurzem konnte ich noch Videos von YouTube speichern, das geht auch nicht mehr?

Last edited by Jiaz; 03.08.2011 at 13:00.
Reply With Quote
  #2  
Old 03.08.2011, 13:00
Jiaz's Avatar
Jiaz Jiaz is offline
JD Manager
 
Join Date: Mar 2009
Location: Germany
Posts: 65,398
Default

firewall/Av richtig einstellen, die blocken das (zb kapsersky mal abstellen)

youtube wird mit nächstem update gehen
__________________
JD-Dev & Server-Admin
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 08:43.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.