JDownloader Community - Appwork GmbH
 

Reply
 
Thread Tools Display Modes
  #1  
Old 05.05.2011, 17:23
Domell1
Guest
 
Posts: n/a
Default Netload.in - wtyczka przestarzała

witam
mam dość nietypowy problem ponieważ od 17 dla netload.in wyskakuje mi "wtyczka przestarzała" dodam tylko iż przed 17 wszystko hulało jak należy
Reply With Quote
  #2  
Old 05.05.2011, 22:57
editestowy's Avatar
editestowy editestowy is offline
Polish Supporter
 
Join Date: May 2009
Location: PL
Posts: 3,029
Default

http://svn.jdownloader.org/issues/3392


Wtyczka została zaktualizaowana - należy zupdejtować jD.
- zamknąć jD
- z linii komend, będąc w katalogu jD wykonać polecenie:
java -Xmx512m -jar jdupdate.jar

Po zaktualizowaniu wtyczka powinna mieć numer wersji: 14262

Last edited by editestowy; 06.05.2011 at 17:11.
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 16:24.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.