JDownloader Community - Appwork GmbH
 

Reply
 
Thread Tools Display Modes
  #1  
Old 28.03.2009, 19:36
brumbrum40
Guest
 
Posts: n/a
Default Probleme mit dem Linksammler

Halli hallo

vorab ich benutze die neuste 0.4.936 version von jdownloader auf winxp mit sp3 mit rapidshare premium account und hab damit folgendes problem

wenn ich links kopiere z.b von SJ fügt er sie jdownloader hinzu,
dann mus sich den captcha eingeben was soweit auch wunderbar funktioniert aber dann fügt er ab und an die links nich hinzu :(
die leiste unten ( Hole Links ) wird blau makiert und bleibt auch so er fügt die links nich hinzu und die leiste gehta uch nicht weg

wenn ich dann den jdownloader neustarte fragt er mich direkt nach den captchas und fügt bei korrekter eingabe die links auch sofort hinzu

das passiert alle paar links einmal, mal nach 2 links und mal nach 7 oder 8 links und mal nach 4 oder 5 es tritt also sporadisch auf

das nervt aber unheimlich


hat da irgendeiner ne idee ?




Grüße
brummi
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 15:23.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.