JDownloader Community - Appwork GmbH
 

Reply
 
Thread Tools Display Modes
  #1  
Old 10.07.2010, 02:58
gemarini gemarini is offline
JD Beta
 
Join Date: Dec 2009
Posts: 51
Angry Me parece que me apurè

Me parece que me apure al decir que habia solucionado el tema del catelito "CONECTANDO" con RS, porque al reiniciar la PC vuelve apasar lo mismo.
Alguien encontro una solucion a este tema???
Desde ya GRACIAS
Reply With Quote
  #2  
Old 11.07.2010, 13:11
bartok
Guest
 
Posts: n/a
Default

Hola,

Por favor enlaza tu anterior post para que pueda ver con más detalle tu problema.

Saludos y suerte
Reply With Quote
  #3  
Old 12.07.2010, 04:41
gemarini gemarini is offline
JD Beta
 
Join Date: Dec 2009
Posts: 51
Default

Quote:
Originally Posted by bartok View Post
Hola,

Por favor enlaza tu anterior post para que pueda ver con más detalle tu problema.

Saludos y suerte
Disculpa me referia a ete tema:

http://board.jdownloader.org/showthread.php?t=18568
Reply With Quote
  #4  
Old 12.07.2010, 23:37
bartok
Guest
 
Posts: n/a
Default

hola,

Al no tener premium de rapidshare solo te puedo decir que compruebes nuevamente tener el plugin actualizado, cualquier otra duda puedes postearla en el foro inglés, te dejo una guía de como hacer un log y como hacer el post:

http://board.jdownloader.org/showpos...84&postcount=3

Si tienes problemas con el inglés avisa y te ayudo.

Saludos y suerte
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 13:26.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.