JDownloader Community - Appwork GmbH
 

Closed Thread
 
Thread Tools Display Modes
  #1  
Old 29.05.2016, 13:22
Rodley Rodley is offline
Modem User
 
Join Date: Jun 2015
Posts: 3
Default Probleme bei u-labs.de

Hallo,

Irgendwie funktioniert der Zugriff über "u-labs.de" nicht mehr.
Es erscheint dass mein Account OK ist aber kein Traffic Volumen verfügbar ist.

Wenn ich einen Link direkt über **External links are only visible to Support Staff****External links are only visible to Support Staff** eingebe funktioniert der Download jedoch.

Gruß
  #2  
Old 29.05.2016, 18:57
Jiaz's Avatar
Jiaz Jiaz is offline
JD Manager
 
Join Date: Mar 2009
Location: Germany
Posts: 72,672
Default

Bitte Zugangsdaten an support@jdownloader.org shicken und wir schauen uns das Plugin an
__________________
JD-Dev & Server-Admin
  #3  
Old 29.05.2016, 20:20
Rodley Rodley is offline
Modem User
 
Join Date: Jun 2015
Posts: 3
Default

Ich wollte gerade die Login Daten dem Support schicken.
Nachdem ich das Passwort geändert habe und nochmal schnell testen wollte funktionierte plötzlich alles wieder
Die Frage ist warum das vorher nicht ging und warum bei den Login Daten immer OK stand.

Daher kann der Thread zu. Vielen Dank.
  #4  
Old 30.05.2016, 10:58
Jiaz's Avatar
Jiaz Jiaz is offline
JD Manager
 
Join Date: Mar 2009
Location: Germany
Posts: 72,672
Default

Danke fürs Feedback!
__________________
JD-Dev & Server-Admin
Closed Thread

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 20:17.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.