JDownloader Community - Appwork GmbH
 

Reply
 
Thread Tools Display Modes
  #1  
Old 24.08.2014, 17:26
tomie
Guest
 
Posts: n/a
Default Linki do turbobit sa pod znakiem zapytania

Witam,
od kilku dni, linki ktore tam sie wkopiowiuja nie sa aktywne, stoja pod znakiem zapytania. Wiekszosc innych hosterow takze. Jesli jednak link turbobit wkopiuje w przegladarke, to jest on aktywny i normalnie moge z niego korzystac.
Gdzie lezy Problem?
Reply With Quote
  #2  
Old 25.08.2014, 18:33
tomie
Guest
 
Posts: n/a
Default

Blad zniknal. Znow jest wszystko jak dawniej. Temat mozna zamknac.
Reply With Quote
  #3  
Old 25.08.2014, 18:36
editestowy's Avatar
editestowy editestowy is offline
Polish Supporter
 
Join Date: May 2009
Location: PL
Posts: 3,028
Default

JD korzysta z weryfikacji linków dostarczonej przez sam serwis Turbobit:
_**External links are only visible to Support Staff** Ponieważ sam serwis coś tam spieprzył to weryfikacja nie działała poprawnie - dzisiaj widzę, że to naprawili.
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 20:52.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.