JDownloader Community - Appwork GmbH
 

Reply
 
Thread Tools Display Modes
  #1  
Old 05.04.2012, 22:10
SeraphineX
Guest
 
Posts: n/a
Default Problema para agregar links

Buenas, nuevamente me toca comentar un problema que tengo. Para hacerlo corto formatie mi computadora e instale el mismo windows (w7 32 bits), hace ya casi 2 semanas.

La cosa es que el JD me sale como una versión diferente a la que yo tenia anteriormente, me explico antes de formatear los símbolos de los servers antes salían por ejemplo el de mediafire una M celeste, el de fileserve FS en un cuadro amarillo, ahora solo salen cuadros blancos con las letras negras. Esto no es mucho problema para mi pero me gustaría saber porque saldrá así.

Ahora el verdadero problema que me gustaría solucionar primero, antes de formatear yo podia copiar una lista completa de enlaces, pero ahora si el enlace que voy a copiar tiene nombre como por ejemplo: "Parte 1", "Parte 2" tengo que dar click derecho a cada uno y darle copiar sino el JD no los reconoce y es bastante molesto.

Ojala alguien podria ayudarme con esto. Gracias de antemano.
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 17:00.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.