JDownloader Community - Appwork GmbH
 

 
 
Thread Tools Display Modes
  #1  
Old 02.03.2010, 13:42
remi
Guest
 
Posts: n/a
Cool JRE (java) versions 6.0_18, 6.0_19, 6.0_26 posent des problèmes

Attention avant de mettre à jour java vers 1.6.0_26 !!

Si vous utilisez JRE version 6.0_18 et vous avez des problèmes, svp, veuillez retourner à la version précédente 6.0_17 ("**External links are only visible to Support Staff**).

Versions 6.0.22 et 6.0.23 ont également des problèmes.

EDIT: Pour l'instant, version 6.0_21 semble la version la plus récente et stable en même temps. (voir "**External links are only visible to Support Staff** ou
"**External links are only visible to Support Staff**)

Si nécessaire, sur "**External links are only visible to Support Staff** vous trouverez une archive de versions anciennes de java.

Last edited by remi; 10.07.2011 at 13:25. Reason: + 6.0.26
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 08:37.
Provided By AppWork GmbH | Privacy | Imprint
Parts of the Design are used from Kirsch designed by Andrew & Austin
Powered by vBulletin® Version 3.8.10 Beta 1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.